<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://entwickler.de/xmlrpc.php" />
    
    <script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		
		<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/21339274/entwickler.de_contentAD1_Wordpress', [300, 250], 'div-gpt-ad-1423481258370-0').addService(googletag.pubads());
		googletag.defineSlot('/21339274/entwickler.de_contentAD2_Wordpress', [300, 250], 'div-gpt-ad-1423481258370-1').addService(googletag.pubads());
		googletag.defineSlot('/21339274/entwickler.de_contentAD_Startpage_Wordpress', [300, 250], 'div-gpt-ad-1423481258370-2').addService(googletag.pubads());
		googletag.defineSlot('/21339274/entwickler.de_FullsizeAD1_Wordpress', [468, 60], 'div-gpt-ad-1423481258370-3').addService(googletag.pubads());
		googletag.defineSlot('/21339274/entwickler.de_leaderboard2_Wordpress', [728, 90], 'div-gpt-ad-1423481258370-4').addService(googletag.pubads());
		googletag.defineSlot('/21339274/entwickler.de_leaderboard_Wordpress', [728, 90], 'div-gpt-ad-1423481258370-5').addService(googletag.pubads());
		googletag.defineSlot('/21339274/entwickler.de_skyscraper1_Wordpress', [160, 600], 'div-gpt-ad-1423481258370-6').addService(googletag.pubads());
		googletag.defineSlot('/21339274/entwickler.de_skyscraper2_Wordpress', [160, 600], 'div-gpt-ad-1423481258370-7').addService(googletag.pubads());
		// HOCKEYSTICK
		googletag.defineSlot('/21339274/entwickler.de-hockeystick-right', [160, 600], 'div-gpt-ad-1472121133864-0').addService(googletag.pubads());
		googletag.defineSlot('/21339274/entwickler.de-hockeystick-top', [728, 90], 'div-gpt-ad-1472121133864-1').addService(googletag.pubads());
		googletag.pubads().collapseEmptyDivs(true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>
		
    <title>Digital Working Report 2016 – viel Potenzial wird verschenkt</title>
<link rel="shortcut icon" type="image/x-icon" href="https://entwickler.de/wp-content/themes/entwicklerDE/public/img/favicon.ico" />
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der Digital Working Report 2016 kommt zu der Erkenntnis, dass Unternehmen die Möglichkeiten der Digitalisierung (noch) nicht optimal nutzen."/>
<meta name="news_keywords" content="digitalisierung, entwicklerjobs" />
<link rel="original-source" href="https://entwickler.de/online/agile/digital-working-report-2016-digitalisierung-579752937.html" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://entwickler.de/online/agile/digital-working-report-2016-digitalisierung-579752937.html" />
<link rel="publisher" href="https://plus.google.com/u/0/b/106823074878206058879/106823074878206058879/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Digital Working Report 2016 – viel Potenzial wird verschenkt" />
<meta property="og:description" content="Der Digital Working Report 2016 kommt zu der Erkenntnis, dass Unternehmen die Möglichkeiten der Digitalisierung (noch) nicht optimal nutzen." />
<meta property="og:url" content="https://entwickler.de/online/agile/digital-working-report-2016-digitalisierung-579752937.html" />
<meta property="og:site_name" content="entwickler.de" />
<meta property="article:publisher" content="https://www.facebook.com/entwickler.de" />
<meta property="article:tag" content="digitalisierung" />
<meta property="article:tag" content="entwicklerjobs" />
<meta property="article:section" content="Agile" />
<meta property="article:published_time" content="2016-12-23T08:31:25+01:00" />
<meta property="article:modified_time" content="2016-12-16T08:42:19+01:00" />
<meta property="og:updated_time" content="2016-12-16T08:42:19+01:00" />
<meta property="og:image" content="https://entwickler.de/wp-content/uploads/2016/11/shutterstock_529258081.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der Digital Working Report 2016 kommt zu der Erkenntnis, dass Unternehmen die Möglichkeiten der Digitalisierung (noch) nicht optimal nutzen." />
<meta name="twitter:title" content="Digital Working Report 2016 – viel Potenzial wird verschenkt" />
<meta name="twitter:site" content="@entwickler" />
<meta name="twitter:image" content="https://entwickler.de/wp-content/uploads/2016/11/shutterstock_529258081.jpg" />
<meta name="twitter:creator" content="@entwickler" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com'>
<link rel='dns-prefetch' href='//fonts.googleapis.com'>
<link rel='dns-prefetch' href='//s.w.org'>
<link rel="alternate" type="application/rss+xml" title="entwickler.de &raquo; Feed" href="https://entwickler.de/feed" />
<link rel="alternate" type="application/rss+xml" title="entwickler.de &raquo; Kommentar-Feed" href="https://entwickler.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="entwickler.de &raquo; Digital Working Report 2016 – viel verschenktes Digitalisierungspotenzial Kommentar-Feed" href="https://entwickler.de/online/agile/digital-working-report-2016-digitalisierung-579752937.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/entwickler.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://entwickler.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='db_twitter_feed-default-css'  href='https://entwickler.de/wp-content/plugins/devbuddy-twitter-feed/assets/feed.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://entwickler.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://entwickler.de/wp-includes/css/dashicons.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='gmw-style-css'  href='https://entwickler.de/wp-content/plugins/geo-my-wp/assets/css/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='gmw-cl-style-dep-css'  href='https://entwickler.de/wp-content/plugins/geo-my-wp/assets/css/gmw-cl-style-dep.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='sands-top-article-slider-css'  href='https://entwickler.de/wp-content/plugins/sands-top-article-slider/assets/top-article-slider.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sands_jobspot-css'  href='https://entwickler.de/wp-content/themes/entwicklerDE/assets/stylesheets/jobspot.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='sands_jobs_jobalert_styles_bs_min-css'  href='https://entwickler.de/wp-content/plugins/sands_jobs_jobalert/assets/css/bootstrap.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='sands_jobs_jobalert_styles_bs_theme-css'  href='https://entwickler.de/wp-content/plugins/sands_jobs_jobalert/assets/css/bootstrap-theme.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//entwickler.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//entwickler.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//entwickler.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://entwickler.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://entwickler.de/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://entwickler.de/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://entwickler.de/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://entwickler.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-style-css'  href='https://entwickler.de/wp-content/themes/entwicklerDE/style.css?ver=beta' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-fontawesome-css'  href='https://entwickler.de/wp-content/themes/entwicklerDE/public/css/fonticons/font-awesome.min.css?ver=beta' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-chosen-css'  href='https://entwickler.de/wp-content/themes/entwicklerDE/public/css/chosen/chosen.css?ver=beta' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-responsive-css'  href='https://entwickler.de/wp-content/themes/entwicklerDE/public/css/responsive.css?ver=beta' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-scrollpane-css'  href='https://entwickler.de/wp-content/themes/entwicklerDE/public/css/jquery.jscrollpane.css?ver=beta' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-magnific-css'  href='https://entwickler.de/wp-content/themes/entwicklerDE/public/css/magnific-popup.css?ver=beta' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-carousel-css'  href='https://entwickler.de/wp-content/themes/entwicklerDE/public/js/owl-carousel/owl.carousel.css?ver=beta' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-woocommerce-css'  href='https://entwickler.de/wp-content/themes/entwicklerDE/public/css/woocommerce.css?ver=beta' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-style-midnightblue-css'  href='https://entwickler.de/wp-content/themes/entwicklerDE/public/css/style-midnightblue.css?ver=beta' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-additional-style-css'  href='https://entwickler.de/wp-content/themes/entwicklerDE/public/jkreativ-icon/jkreativ-icon.min.css?ver=beta' type='text/css' media='all' />
<style id='jeg-additional-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jeg_font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic,700italic%7CLora:400,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-fontawesome-style-css'  href='https://entwickler.de/wp-content/plugins/grid-list-post-layout/css/fontawesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-framework-style-css'  href='https://entwickler.de/wp-content/plugins/grid-list-post-layout/css/framework/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-layouts-style-css'  href='https://entwickler.de/wp-content/plugins/grid-list-post-layout/css/layouts/layouts.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-grid-responsive-style-css'  href='https://entwickler.de/wp-content/plugins/grid-list-post-layout/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-lightbox-style-css'  href='https://entwickler.de/wp-content/plugins/grid-list-post-layout/css/lightbox/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-mixitup-style-css'  href='https://entwickler.de/wp-content/plugins/grid-list-post-layout/css/mixitup/mixed.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://entwickler.de/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-twitterbootstrap-css'  href='https://entwickler.de/wp-content/plugins/woocommerce-twitterbootstrap/css/woocommerce-twitterboostrap.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='https://entwickler.de/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='https://entwickler.de/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-discuss-css'  href='https://entwickler.de/wp-content/plugins/sabai-discuss/assets/css/main.min.css?ver=1.3.23' type='text/css' media='all' />
<script type='text/javascript' src='https://entwickler.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://entwickler.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;key=AIzaSyA9QVPRKdNm3gpEd2_JmnD4n6U8tW2RFuk&#038;region=DE&#038;language=DE&#038;sansor=false&#038;ver=2.6.4'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/html5-responsive-faq/js/hrf-script.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxjobsubmissionajax = {"ajaxurl":"https:\/\/entwickler.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/sands_job_processing_form/js/sandsjobprocessing.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxjobalert = {"ajaxurl":"https:\/\/entwickler.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/sands_jobs_jobalert/assets/js/sandsjobsalert.js?ver=4.6'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/sands_jobs_jobalert/assets/js/bootstrap.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/grid-list-post-layout/js/masonry/masonry.js?ver=4.6'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/grid-list-post-layout/js/lightbox/lightbox-2.6.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/grid-list-post-layout/js/mixitup/jquery.mixitup.js?ver=4.6'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/grid-list-post-layout/js/custom.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var afp_vars = {"afp_nonce":"3ad77489c6","afp_ajax_url":"https:\/\/entwickler.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://entwickler.de/wp-content/themes/entwicklerDE/assets/js/ajax-filter-posts.js'></script>
<link rel='https://api.w.org/' href='https://entwickler.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://entwickler.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://entwickler.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6" />
<meta name="generator" content="WooCommerce 2.6.4" />
<link rel='shortlink' href='https://entwickler.de/?p=579752937' />
<link rel="alternate" type="application/json+oembed" href="https://entwickler.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fentwickler.de%2Fonline%2Fagile%2Fdigital-working-report-2016-digitalisierung-579752937.html" />
<link rel="alternate" type="text/xml+oembed" href="https://entwickler.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fentwickler.de%2Fonline%2Fagile%2Fdigital-working-report-2016-digitalisierung-579752937.html&#038;format=xml" />
	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	<script type="text/javascript" src="https://entwickler.de/wp-content/themes/entwicklerDE/assets/js/functions.js"> </script> <script type="text/javascript" src="https://entwickler.de/wp-content/themes/entwicklerDE/assets/js/jquery-validate.bootstrap-tooltip.min.js"> </script> <script type="text/javascript" src="https://entwickler.de/wp-content/themes/entwicklerDE/assets/js/jquery.validate.min.js"> </script> <link rel="stylesheet" type="text/css" media="all" href="https://entwickler.de/wp-content/themes/entwicklerDE/assets/stylesheets/sands-style.css?ver=1.3" /><link rel="stylesheet" type="text/css" media="all" href="https://entwickler.de/wp-content/themes/entwicklerDE/assets/stylesheets/kiosk-style.css?ver=1.2" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://entwickler.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://entwickler.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://entwickler.de/online/agile/digital-working-report-2016-digitalisierung-579752937.html/amp" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- WooCommerce Colors -->
<style type="text/css">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</style>
<!--/WooCommerce Colors-->
    <script type="text/javascript">var templateDirUrl = 'https://entwickler.de/wp-content/themes/entwicklerDE';</script> 
    


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Website verwendet Cookies von Google, um ihre Dienste bereitzustellen, Anzeigen zu personalisieren und Zugriffe zu analysieren. Informationen darüber, wie du die Website verwendest, werden an Google weitergegeben.","dismiss":"Einverstanden","learnMore":"Mehr Infos","link":"https://entwickler.de/datenschutz","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body Agile class="single single-post postid-579752937 single-format-standard jmagz post-digital-working-report-2016-digitalisierung category-agile wpb-js-composer js-comp-ver-4.12 vc_responsive">
             
       
	           
<nav id="mobile-menu" role="navigation">
    <section class="mobile-menu-container">
        <section class="mobile-search">
            <form method="get" class="search-form" action="https://entwickler.de/">
    <input type="text" autocomplete="off" name="s" placeholder="Suchbegriff eingeben und Enter drücken">
    <button type="submit" name="button"><i data-loading="fa fa-spinner fa-spin" data-normal="fa fa-search" class="fa fa-search"></i></button>
</form>        </section>
				<div class="sand-mobile-cat-block">
		<h3>Themen</h3>		
			<div id="nav_menu-15" class="widget widget_nav_menu"><div class="menu-entwickler-online-cat-sub-navi-container"><ul id="menu-entwickler-online-cat-sub-navi" class="menu"><li id="menu-item-255830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255830"><a href="https://entwickler.de/online/php">PHP</a></li>
<li id="menu-item-255831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255831"><a href="https://entwickler.de/online/windowsdeveloper">Windows Developer</a></li>
<li id="menu-item-255832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255832"><a href="https://entwickler.de/online/mobile">Mobile</a></li>
<li id="menu-item-255833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255833"><a href="https://entwickler.de/online/javascript">JavaScript</a></li>
<li id="menu-item-255839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255839"><a href="https://entwickler.de/online/iot">IoT</a></li>
<li id="menu-item-255834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255834"><a href="https://entwickler.de/online/development">Development</a></li>
<li id="menu-item-255843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-255843"><a href="https://entwickler.de/online/agile">Agile</a></li>
<li id="menu-item-261621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261621"><a href="https://entwickler.de/online/tools">Tools</a></li>
<li id="menu-item-255842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255842"><a href="https://entwickler.de/online/ux">UX</a></li>
<li id="menu-item-255836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255836"><a href="https://entwickler.de/online/web">Web</a></li>
<li id="menu-item-255835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255835"><a href="https://entwickler.de/online/webmagazin">WebMagazin</a></li>
<li id="menu-item-270629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270629"><a href="https://entwickler.de/tag/.net">.NET</a></li>
<li id="menu-item-274742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274742"><a href="https://entwickler.de/tv">entwickler.tv</a></li>
</ul></div></div>		</div>
		<div class="clear"></div>
				
        <ul id="menu-mobile-menu" class=""><li id="menu-item-149197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149197 bgnav"><a href="/kiosk">.kiosk</a></li><li id="menu-item-149199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149199 bgnav"><a href="/events">.events</a></li><li id="menu-item-149201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149201 bgnav"><a href="https://entwickler.de/magazine">.magazine</a></li><li id="menu-item-149203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149203 bgnav"><a href="/shop">.shop</a></li><li id="menu-item-245524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245524 bgnav"><a href="/jobs">.jobs</a></li><li id="menu-item-149204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149204 bgnav"><a href="/press">.press</a></li><li id="menu-item-149206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149206 bgnav"><a href="https://entwickler.de/kontakt">.service</a></li><li id="menu-item-206104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206104 bgnav"><a href="https://entwickler.de/fragen-antworten">.q&#038;a</a></li><li id="menu-item-149207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149207 bgnav"><a href="https://entwickler.de/my-account">Anmelden|Abmelden</a></li><li id="menu-item-149208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149208 bgnav"><a href="https://entwickler.de/kiosk">Registrieren</a></li></ul>    </section>
</nav><header class="header-style-1">
   
    <div id="navbar">
                <a href="https://entwickler.de" class="logo"><img src="https://entwickler.de/wp-content/uploads/2015/05/logo-mobile-ent.png" data-at2x="https://entwickler.de/wp-content/uploads/2015/05/logo-mobile-ent.png" alt=&#039;Das ganze Spektrum der Softwareentwicklung&#039;></a>
        <a href="https://entwickler.de" class="mobile-logo"><img src="https://entwickler.de/wp-content/uploads/2015/05/logo-mobile-ent.png" data-at2x="https://entwickler.de/wp-content/uploads/2015/05/logo-mobile-ent.png" alt=&#039;Das ganze Spektrum der Softwareentwicklung&#039;></a>
        <nav class="main-nav">
            <ul class="menu">
    <li class="home "><a href="https://entwickler.de"><i class="fa fa-home"></i></a></li>
    <li id="menu-item-149149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149149 bgnav"><a href="/online">.online</a>
<ul class="childmenu">
	<li id="menu-item-239437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239437 bgnav"><a href="https://entwickler.de/online/php">PHP</a></li>
	<li id="menu-item-239436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239436 bgnav"><a href="https://entwickler.de/online/windowsdeveloper">Windows Developer</a></li>
	<li id="menu-item-239440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239440 bgnav"><a href="https://entwickler.de/online/mobile">Mobile</a></li>
	<li id="menu-item-239439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239439 bgnav"><a href="https://entwickler.de/online/javascript">JavaScript</a></li>
	<li id="menu-item-239444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239444 bgnav"><a href="https://entwickler.de/online/iot">IoT</a></li>
	<li id="menu-item-239441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239441 bgnav"><a href="https://entwickler.de/online/development">Development</a></li>
	<li id="menu-item-239445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239445 bgnav"><a href="https://entwickler.de/online/netzkultur">Netzkultur</a></li>
	<li id="menu-item-239447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-239447 bgnav"><a href="https://entwickler.de/online/agile">Agile</a></li>
	<li id="menu-item-261651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261651 bgnav"><a href="https://entwickler.de/online/tools">Tools</a></li>
	<li id="menu-item-239448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239448 bgnav"><a href="https://entwickler.de/online/ux">UX</a></li>
	<li id="menu-item-239438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239438 bgnav"><a href="https://entwickler.de/online/web">Web</a></li>
	<li id="menu-item-239449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239449 bgnav"><a href="https://entwickler.de/online/e-business">E-Business</a></li>
	<li id="menu-item-239435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239435 bgnav"><a href="https://entwickler.de/online/webmagazin">WebMagazin</a></li>
	<li id="menu-item-239453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239453 bgnav"><a href="https://entwickler.de/online/startups">Startups</a></li>
</ul>
</li>
<li id="menu-item-149155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149155 bgnav"><a href="/kiosk">.kiosk</a></li>
<li id="menu-item-149156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149156 bgnav"><a href="/events">.events</a></li>
<li id="menu-item-149164" class="entwickler-magazine-add-item menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-149164 bgnav"><a href="https://entwickler.de/magazine">.magazine</a>
<ul class="childmenu">
	<li id="menu-item-170164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170164 bgnav"><a href="https://entwickler.de/kontakt">Kontakt &#038; Leserservice</a></li>
	<li id="menu-item-149167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149167 bgnav"><a href="https://entwickler.de/entwickler-magazin">Entwickler Magazin</a></li>
	<li id="menu-item-149168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149168 bgnav"><a href="https://entwickler.de/php-magazin">PHP Magazin</a></li>
	<li id="menu-item-164903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164903 bgnav"><a href="https://entwickler.de/windows-developer-magazin">Windows Developer</a></li>
	<li id="menu-item-149171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149171 bgnav"><a href="https://entwickler.de/mobile-technology">Mobile Technology</a></li>
	<li id="menu-item-294796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294796 bgnav"><a href="https://entwickler.de/javascript-kompendium">JavaScript Kompendium</a></li>
	<li id="menu-item-164905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164905 bgnav"><a href="https://entwickler.de/sharepoint-magazin">SharePoint Kompendium</a></li>
</ul>
</li>
<li id="menu-item-149172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149172 bgnav"><a href="/shop">.shop</a></li>
<li id="menu-item-202600" class="entwickler-job-add-item menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-202600 bgnav"><a href="https://entwickler.de/jobs">.jobs</a>
<ul class="childmenu">
	<li id="menu-item-291611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291611 bgnav"><a href="https://entwickler.de/jobs">Alle Jobs</a></li>
	<li id="menu-item-202599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202599 bgnav"><a href="https://entwickler.de/jobs/add-job">Job hinzufügen</a></li>
	<li id="menu-item-202598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202598 bgnav"><a href="https://entwickler.de/job-faq">FAQ</a></li>
</ul>
</li>
<li id="menu-item-149176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149176 bgnav"><a href="/press">.press</a>
<ul class="childmenu">
	<li id="menu-item-149177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149177 bgnav"><a href="https://entwickler.de/press/buecher">Bücher &#038; E-Books</a></li>
	<li id="menu-item-149182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149182 bgnav"><a href="https://entwickler.de/press/shortcuts">Shortcuts</a></li>
	<li id="menu-item-149273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149273 bgnav"><a href="https://entwickler.de/kontakt-service-entwickler-press">Kontakt &#038; Service</a></li>
</ul>
</li>
<li id="menu-item-149186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-149186 bgnav"><a href="https://entwickler.de/kontakt">.service</a>
<ul class="childmenu">
	<li id="menu-item-159169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159169 bgnav"><a title="Fragen und Antworten" href="https://entwickler.de/fragen-antworten">Q&#038;A</a>
	<ul class="childmenu">
		<li id="menu-item-159171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171 bgnav"><a href="https://entwickler.de/qa/frage-stellen">Eine Frage stellen</a></li>
	</ul>
</li>
	<li id="menu-item-149188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149188 bgnav"><a href="/kontakt">Leserservice &#038; Kontakt</a></li>
	<li id="menu-item-149189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149189 bgnav"><a href="/autor-werden">Autor werden</a></li>
	<li id="menu-item-152084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152084 bgnav"><a href="https://entwickler.de/digital-lesen">Digital lesen</a></li>
	<li id="menu-item-149190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149190 bgnav"><a href="/anzeigenservice">Werbung</a></li>
	<li id="menu-item-149192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149192 bgnav"><a href="https://entwickler.de/social-media-uebersicht">Social Media</a></li>
	<li id="menu-item-149274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149274 bgnav"><a href="https://entwickler.de/redaktion">Die Redaktion</a></li>
</ul>
</li>
</ul>            <div class="right-nav">

        <ul class="right-menu menu">
        <li>
            <a href="#"><i class="fa fa-user"></i></a>
                        <ul>
                <li class="toplogin">
                    <a href="https://entwickler.de/my-account">Anmelden &amp; Registrieren</a>
                </li>
            </ul>
                    </li>
        <li><a href="#"><i class="fa fa-shopping-cart"></i></a>
            <ul class="topcart"></ul>
        </li>
    </ul>
    
            <ul class="top-socials">
            <li><a target='_blank' href='https://entwickler.de/feed/rss2'><i class='fa fa-rss'></i></a></li>        </ul><!-- /.top-socials -->
                <div class="top-search no-active">
            <a href="#" class="top-search-toggle"><i class="fa fa-search"></i></a>
            <form method="get" class="search-form" action="https://entwickler.de/">
    <input type="text" autocomplete="off" name="s" placeholder="Suchbegriff eingeben und Enter drücken">
    <button type="submit" name="button"><i data-loading="fa fa-spinner fa-spin" data-normal="fa fa-search" class="fa fa-search"></i></button>
</form>            <div class="search-result">
                <div class="search-result-wrapper">

                </div>
                <div class="search-noresult">
                    Kein Ergebnis                </div>
                <div class="search-all-button">
                    Alle Ergebnisse                </div>
            </div>
        </div>
    </div><!-- /.right-nav -->        </nav>
        <a href="#" class="mobile-toggle menu-toggle"><i class="fa fa-navicon"></i></a>
    
  			<style>
			@media only screen and (min-width: 1200px){
				.header-style-1 {height: 100px;}
			}
			</style>
			<div class="col-xs-12 online-sub-navbar-block visible-lg">
			<div id="nav_menu-15" class="widget widget_nav_menu"><div class="menu-entwickler-online-cat-sub-navi-container"><ul id="menu-entwickler-online-cat-sub-navi-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255830"><a href="https://entwickler.de/online/php">PHP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255831"><a href="https://entwickler.de/online/windowsdeveloper">Windows Developer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255832"><a href="https://entwickler.de/online/mobile">Mobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255833"><a href="https://entwickler.de/online/javascript">JavaScript</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255839"><a href="https://entwickler.de/online/iot">IoT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255834"><a href="https://entwickler.de/online/development">Development</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-255843"><a href="https://entwickler.de/online/agile">Agile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261621"><a href="https://entwickler.de/online/tools">Tools</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255842"><a href="https://entwickler.de/online/ux">UX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255836"><a href="https://entwickler.de/online/web">Web</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255835"><a href="https://entwickler.de/online/webmagazin">WebMagazin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270629"><a href="https://entwickler.de/tag/.net">.NET</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274742"><a href="https://entwickler.de/tv">entwickler.tv</a></li>
</ul></div></div>			</div>
	
			 </div> </header><aside id="sidebar">
    <section class="sands-sidebar-posts"> 
        <div class="sidebar-post-wrapper">
            <h2 class="sidebar-heading">Aktuelle Beiträge</h2>
            <div class='active sidebar-post-item clearfix ' data-id='579752937'>
                    <figure class="thumb  ">
                <a href="https://entwickler.de/online/agile/digital-working-report-2016-digitalisierung-579752937.html" class="ajax">
                    <img class='lazyOwl unveil' src='https://entwickler.de/wp-content/themes/entwicklerDE/public/placeholder/75x75.png' data-src='https://entwickler.de/wp-content/uploads/2016/11/shutterstock_529258081-90x45.jpg' alt='Digital Working Report 2016 – viel verschenktes Digitalisierungspotenzial'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='https://entwickler.de/online/agile/digital-working-report-2016-digitalisierung-579752937.html'>Digital Working Report 2016 – viel verschenktes Digitalisierungspotenzial</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='https://entwickler.de/online/agile' rel='category'>Agile</a></span><br /><time class='' datetime='2016-12-23 08:31:25'>seit 2 Stunden online</time>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='579755567'>
                    <figure class="thumb  ">
                <a href="https://entwickler.de/online/development/energieschub-entwickler-design-sprints-579755567.html" class="ajax">
                    <img class='lazyOwl unveil' src='https://entwickler.de/wp-content/themes/entwicklerDE/public/placeholder/75x75.png' data-src='https://entwickler.de/wp-content/uploads/2016/12/BT-Magazin-3-16_Aufmacher_Bohlen_5324508_Racing-Car_Mark-Evans_900x450-90x45.jpg' alt='Energieschub für müde Entwickler: Wie fünf Tage alles verändern können'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='https://entwickler.de/online/development/energieschub-entwickler-design-sprints-579755567.html'>Energieschub für müde Entwickler: Wie fünf Tage alles verändern können</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='https://entwickler.de/online/development' rel='category'>Development</a></span><br /><time class='' datetime='2016-12-23 09:30:01'>seit 52 Minuten online</time>
                        </footer>
                    </div>
                </div><div class='sidebar-post-item sidebar-promotion clearfix'><!-- entwickler.de_contentAD1_Wordpress -->

<div id='div-gpt-ad-1423481258370-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423481258370-0'); });
</script>
</div>


<!-- <h2 class="sidebar-heading">Top Jobs</h2>
<div style="margin:0 0 0 14px">
<h2 style="font-weight:700; margin-bottom:15px; font-size:17px"><a style="color:#000;" href="https://entwickler.de/wp-content/uploads/2016/01/Software-ArchitektmwfürMaterialfluss-und-Intralogistikprojekte.pdf">Software-Architekt (m/w)</a></h2>
<a style="color:#000;" href="https://entwickler.de/wp-content/uploads/2016/01/Software-ArchitektmwfürMaterialfluss-und-Intralogistikprojekte.pdf"><img style="margin-bottom:10px;" src="https://entwickler.de/wp-content/uploads/2016/01/vanderlande.jpg" alt="VANDERLANDE" title="VANDERLANDE"  width="150"/></a>
</div>--></div><div class=' sidebar-post-item clearfix ' data-id='579759122'>
                    <figure class="thumb  ">
                <a href="https://entwickler.de/online/development/node-microservices-aws-lambda-npm-579759122.html" class="ajax">
                    <img class='lazyOwl unveil' src='https://entwickler.de/wp-content/themes/entwicklerDE/public/placeholder/75x75.png' data-src='https://entwickler.de/wp-content/uploads/2016/12/ninja-90x45.jpg' alt='Fast Forward: Neue Node-Version, serverlose Microservices mit AWS Lambda &#038; npm-Ninjas'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='https://entwickler.de/online/development/node-microservices-aws-lambda-npm-579759122.html'>Fast Forward: Neue Node-Version, serverlose Microservices mit AWS Lambda &#038; npm-Ninjas</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='https://entwickler.de/online/development' rel='category'>Development</a></span><br /><time class='' datetime='2016-12-22 16:23:24'>seit 18 Stunden online</time>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='579759115'>
                    <figure class="thumb  ">
                <a href="https://entwickler.de/online/web-server-survey-dezember-2016-579759115.html" class="ajax">
                    <img class='lazyOwl unveil' src='https://entwickler.de/wp-content/themes/entwicklerDE/public/placeholder/75x75.png' data-src='https://entwickler.de/wp-content/uploads/2016/12/shutterstock_538910998-90x45.jpg' alt='Web Server Survey im Dezember 2016'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='https://entwickler.de/online/web-server-survey-dezember-2016-579759115.html'>Web Server Survey im Dezember 2016</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='https://entwickler.de/online' rel='category'>Online</a></span><br /><time class='' datetime='2016-12-22 16:08:12'>seit 18 Stunden online</time>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='579759108'>
                    <figure class="thumb  ">
                <a href="https://entwickler.de/online/tools/webstorm-2017-1-579759108.html" class="ajax">
                    <img class='lazyOwl unveil' src='https://entwickler.de/wp-content/themes/entwicklerDE/public/placeholder/75x75.png' data-src='https://entwickler.de/wp-content/uploads/2016/02/webstorm-logo-90x45.png' alt='WebStorm 2017.1 – Alles zur neuen WebStorm-Version'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='https://entwickler.de/online/tools/webstorm-2017-1-579759108.html'>WebStorm 2017.1 – Alles zur neuen WebStorm-Version</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='https://entwickler.de/online/tools' rel='category'>Tools</a></span><br /><time class='' datetime='2016-12-22 14:42:05'>seit 20 Stunden online</time>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='270618'>
                    <figure class="thumb  ">
                <a href="https://entwickler.de/online/tools/phpstorm-2016-3-270618.html" class="ajax">
                    <img class='lazyOwl unveil' src='https://entwickler.de/wp-content/themes/entwicklerDE/public/placeholder/75x75.png' data-src='https://entwickler.de/wp-content/uploads/2016/06/phpstorm-90x45.jpg' alt='Der Weg zu PhpStorm 2016.3'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='https://entwickler.de/online/tools/phpstorm-2016-3-270618.html'>Der Weg zu PhpStorm 2016.3</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='https://entwickler.de/online/tools' rel='category'>Tools</a></span><br /><time class='' datetime='2016-12-22 13:54:35'>seit 20 Stunden online</time>
                        </footer>
                    </div>
                </div>        </div>
				
					<div class="sidebar-post-item clearfix sidebar-custom-ad-block">
			 
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div id="html_javascript_adder-16" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<!-- entwickler.de_contentAD2_Wordpress -->
<div id='div-gpt-ad-1423481258370-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423481258370-1'); });
</script>
</div>
</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->
			</div>
				<div class="sidebar-post-item clearfix sidebaradditional">
		 <div id="text-23" class="widget widget_text">			<div class="textwidget"><strong>Weitere Themenkategorien:</strong></div>
		</div><div id="nav_menu-13" class="widget widget_nav_menu"><div class="menu-entwickler-online-container"><ul id="menu-entwickler-online" class="menu"><li id="menu-item-163505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163505"><a href="https://entwickler.de/online/tools">• Tools</a></li>
<li id="menu-item-171666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171666"><a href="https://entwickler.de/online/security">• Security</a></li>
<li id="menu-item-164602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164602"><a title="Alles rund um Docker" href="https://entwickler.de/tag/docker">• Docker</a></li>
<li id="menu-item-112703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112703"><a href="https://entwickler.de/online/datenbanken">• Datenbanken</a></li>
<li id="menu-item-168331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168331"><a href="https://entwickler.de/online/cloud">• Cloud</a></li>
<li id="menu-item-168884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168884"><a href="https://entwickler.de/windows-10-special">• Windows-10-Special</a></li>
</ul></div></div><div id="text-22" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p></div>
		</div>		</div>
    </section>

    <div class="sidebar-footer">
        <footer class="bottom">
            <p class="copyright"></p>
        </footer>
    </div>
</aside>
<div id="main">

<div class="section-wrap">
    <div class="wrapper">
            <div id="top-promotion">
        <div class="dfp-banner-show-only-on-desktop">
<!-- entwickler.de_leaderboard_Wordpress -->
            <div id='div-gpt-ad-1423481258370-5' style='width:100%; height:90px; margin-left: 30px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423481258370-5'); });
            </script>
            </div>
</div>
    </div>
    


<div id="content" class="container">
    <article class="clearfix post-579752937 post type-post status-publish format-standard has-post-thumbnail hentry category-agile tag-digitalisierung tag-entwicklerjobs" itemscope itemtype="http://schema.org/article">
        <header class="post-header clearfix">
        <div class="post-top-meta clearfix">
        <div class="breadcrumb" prefix="v: http://rdf.data-vocabulary.org/#"><span class="breadcrumb-item home-breadcrumb" typeof="v:Breadcrumb"><a href='https://entwickler.de' rel="v:url" property="v:title">Start</a></span><span class="breadcrumb-item" typeof="v:Breadcrumb"><a href='https://entwickler.de/online' rel="v:url" property="v:title"> Online</a></span><span class="breadcrumb-item" typeof="v:Breadcrumb"><a href='https://entwickler.de/online/agile' rel="v:url" property="v:title"> Agile</a></span></div>        <div class="post-date">
            <time class="post-date" itemprop="dateCreated" datetime="2016-12-23 08:31:25">Freitag, 23. Dezember 2016</time>
            <meta itemprop="datePublished" content="2016-12-23 08:31:25">
        </div>
		    </div>
        <div class="post-header-container">
		
	
	               <h1 class="tagline h1-looks-like-tagline" itemprop="headline">Digital Working Report 2016 ermittelt Stand der Digitalisierung von Arbeitsprozessen</h1>
        	
        <div class="post-title h1-post-title" itemprop="name">Digital Working Report 2016 – viel verschenktes Digitalisierungspotenzial</div>
                    <div class="post-bottom-meta">
                				<span class="post-author"><a itemprop="author" href="https://entwickler.de/author/2q51r">Patrica Stübig</a> </span>                <time class="post-date" itemprop="dateCreated" datetime="2016-12-23 08:31:25">2 Stunden online</time>
                <span class="post-total-comment"><a href="#comments">Kommentare</a></span>            </div>
                
                    <div class="excerpt">
                <p>Der Digital Working Report 2016 kommt zu der Erkenntnis, dass Unternehmen die Möglichkeiten der Digitalisierung (noch) nicht optimal nutzen. Vor allem das Potenzial zu mehr Flexibilität durch Digitalisierung wird durch Arbeitgeber und Arbeitnehmer nur eingeschränkt ausgeschöpft.</p>
            </div>
            </div>
</header>

            <div class="col-sm-8 col-md-8">
            <figure class='featured featured-image'>
                        <img itemprop='image' src='https://entwickler.de/wp-content/uploads/2016/11/shutterstock_529258081-900x450.jpg' alt='Digital Working Report 2016 – viel verschenktes Digitalisierungspotenzial'>
                        <p class='wp-caption-text'>© Shutterstock / <a href="https://www.shutterstock.com/gallery-1962149p1.html">Anton Watman</a></p>
                    </figure>            </div>


            <div class="social-icons hidden-xs col-md-1"><section class="sands-article-sharer section">
    <div class="socials-share">
        <a target="_blank" data-shareto="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://entwickler.de/?p=579752937" class="social-share share-facebook">
            <i class="fa fa-facebook"></i>
        </a>
        <a target="_blank" data-shareto="Twitter" href="https://twitter.com/home?status=Ich+empfehle+diesen+Artikel%3A+https%3A%2F%2Fentwickler.de%2F%3Fp%3D579752937" class="social-share share-twitter">
            <i class="fa fa-twitter"></i>
        </a>
        <a target="_blank" data-shareto="Google" href="https://plus.google.com/share?url=https://entwickler.de/?p=579752937" class="social-share share-google-plus">
            <i class="fa fa-google-plus"></i>
        </a>
        <a target="_blank" data-shareto="XING" href="https://www.xing.com/spi/shares/new?url=https://entwickler.de/?p=579752937&amp;title=http%3A%2F%2FDigital%2520Working%2520Report%25202016%2520%E2%80%93%2520viel%2520verschenktes%2520Digitalisierungspotenzial&amp;description=Der+Digital+Working+Report+2016+kommt+zu+der+Erkenntnis%2C+dass+Unternehmen+die+M%C3%B6glichkeiten+der+Digitalisierung+%28noch%29+nicht+optimal+nutzen.+Vor+allem+das+Potenzial+zu+mehr+Flexibilit%C3%A4t+durch+Digitalisierung+wird+durch+Arbeitgeber+und+Arbeitnehmer+nur+eingeschr%C3%A4nkt+ausgesch%C3%B6pft.&amp;source=http%3A%2F%2Fentwickler.de" class="social-share share-xing">
            <i class="fa fa-xing"></i>
        </a>
        <a target="_blank" data-shareto="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://entwickler.de/?p=579752937&amp;title=http%3A%2F%2FDigital%2520Working%2520Report%25202016%2520%E2%80%93%2520viel%2520verschenktes%2520Digitalisierungspotenzial&amp;summary=Der+Digital+Working+Report+2016+kommt+zu+der+Erkenntnis%2C+dass+Unternehmen+die+M%C3%B6glichkeiten+der+Digitalisierung+%28noch%29+nicht+optimal+nutzen.+Vor+allem+das+Potenzial+zu+mehr+Flexibilit%C3%A4t+durch+Digitalisierung+wird+durch+Arbeitgeber+und+Arbeitnehmer+nur+eingeschr%C3%A4nkt+ausgesch%C3%B6pft.&amp;source=http%3A%2F%2Fentwickler.de" class="social-share share-linkedin">
            <i class="fa fa-linkedin"></i>
        </a>
    </div>
    <!--<div class="article-shorturl">
        <input type="text" id="shorturl" class="shorturl" data-clipboard-text="https://entwickler.de/?p=579752937" value="https://entwickler.de/?p=579752937">
    </div>-->
</section>
<div class="dummy-share-block"></div></div>
            <div class="clearfix"></div>

            <section class="article-content">

                <aside class="aside-post hidden-xs">
                <div class='yarpp-related yarpp-related-none'>
</div>
            </aside>
    	<p>Die Studie „Digital Working“, durchgeführt von Host Europe in Zusammenarbeit mit YouGov, präsentiert eine Momentaufnahme des Digitalisierungstandes deutscher Arbeitsplätze. In ihrem Rahmen wurden 1.000 Büroangestellte zu verschiedenen Aspekten ihres Arbeitsalltags befragt, darunter Themen wie die technische Ausstattung ihres Arbeitsplatzes, Digitalisierung von Bürotätigkeiten und Bereitschaft zum digitalen Arbeiten sowie Sicherheitsaspekte.</p>
<p>Darüber hinaus geben im umfangreichen <a href="https://digitalesarbeiten.de/" target="_blank">Digital Working Report 2016</a> zur Studie Experten aus ihren unterschiedlichen, individuellen Perspektiven Anregungen und Einschätzungen zur Zukunft des Arbeitens. Trotz ihrer unterschiedlichen Visionen eint sie die Annahme, dass sich die Arbeitswelt entscheidend ändert und wir „neuen Fragen nicht mit alten Antworten begegnen“ können.</p>
<h2>Digitalisierung: Zurückhaltung in der Annahme neuer Möglichkeiten</h2>
<p>Die Ergebnisse der Studie zeigen, dass die Befragten noch lange nicht alle Möglichkeiten, die Digitalisierung bieten könne, ausschöpfen. So geben 45 Prozent der Befragten an, manche Tätigkeiten einfach nicht digital erledigen zu wollen. 28 Prozent ist es in der Zusammenarbeit mit Kunden nicht möglich und immerhin noch 16 Prozent verfügen nicht über die notwendige Ausstattung.</p>
<h2>Kernaufgabe „Digital Convenience“</h2>
<div id="attachment_579752946" style="width: 192px" class="wp-caption alignleft"><img class="wp-image-579752946" src="https://entwickler.de/wp-content/uploads/2016/11/lala1.png" alt="Hinderungsgründe für digitales Arbeiten." width="182" height="407" srcset="https://entwickler.de/wp-content/uploads/2016/11/lala1.png 331w, https://entwickler.de/wp-content/uploads/2016/11/lala1-36x80.png 36w, https://entwickler.de/wp-content/uploads/2016/11/lala1-150x335.png 150w, https://entwickler.de/wp-content/uploads/2016/11/lala1-56x125.png 56w, https://entwickler.de/wp-content/uploads/2016/11/lala1-127x283.png 127w, https://entwickler.de/wp-content/uploads/2016/11/lala1-139x311.png 139w, https://entwickler.de/wp-content/uploads/2016/11/lala1-27x60.png 27w, https://entwickler.de/wp-content/uploads/2016/11/lala1-89x200.png 89w, https://entwickler.de/wp-content/uploads/2016/11/lala1-300x671.png 300w, https://entwickler.de/wp-content/uploads/2016/11/lala1-179x400.png 179w, https://entwickler.de/wp-content/uploads/2016/11/lala1-220x492.png 220w, https://entwickler.de/wp-content/uploads/2016/11/lala1-110x246.png 110w, https://entwickler.de/wp-content/uploads/2016/11/lala1-72x161.png 72w, https://entwickler.de/wp-content/uploads/2016/11/lala1-29x65.png 29w, https://entwickler.de/wp-content/uploads/2016/11/lala1-230x514.png 230w" sizes="(max-width: 182px) 100vw, 182px" /><p class="wp-caption-text">Hinderungsgründe für digitales Arbeiten. Quelle: Digital Working Report 2016</p></div>
<p>Die Zurückhaltung zeige ganz deutlich, dass die Digitalisierung in Bezug auf die technischen Möglichkeiten faktisch zwar schon recht weit vorangeschritten ist, das Augenmerk nun aber stärker auf die Sozialisierung im Umgang mit digitalen Tools gelegt werden müsse. Es sei noch viel Aufklärungsarbeit zu leisten, um die Ablehnung neuer digitaler Arbeitsmethoden in Euphorie zu verwandeln. Hierfür sei auch eine Durchgängigkeit der Tool- und Dokumentationslandschaft extrem wichtig, wie Dr. Claus Boyens, Geschäftsführer von Host Europe,  betont. Auf Geschäftsführung und IT von Unternehmen käme als Kernaufgabe zu, eine „Digital Convenience“ zu schaffen – vielleicht sogar mit Hilfe von speziell dafür abgestellten „Digital Convenience Managern“. In jedem Fall müsse die Einführung neuer Tools und das Arbeiten mit ihnen gezielt begleitet und angeleitet werden, um ein reibungsloses digitales Zusammenspiel sämtlicher Teams und Mitarbeiter zu ermöglichen.</p>
<h2>Mehr Digitalisierung = mehr Flexibilität?</h2>
<p>Eine umfassende digitale Ausstattung und ein informierter, erfolgreicher Umgang mit den Tools könnten im weiteren Verlauf eine gesteigerte Flexibilität nach sich ziehen. Dass dies ein kultureller Wandel ist, der vielerorts noch ansteht, erwähnt der Digital Working Report 2016 mit Verweis auf das Ergebnis einer Studie der Hans Boeckler Stiftung: Laut ihr sind mehr als die Hälfte der Beschäftigten in Deutschland mit ihrer Wochenarbeitszeit unzufrieden. Während die Technologien für flexibleres Arbeiten durchaus schon existierten, brauche es vor allem noch eine Unternehmenskultur, die flexibles Arbeiten durch Annahme dieser Technologien fördert und fordert. Noch reagierten Unternehmen überraschend zögerlich auf den immer stärker werdenden Wunsch der Arbeitnehmer, ihre Arbeit zeit- und ortsflexibel zu gestalten. Ein Standardansatz scheint mit den vielen verschiedenen, individuellen Lebensentwürfen nicht mehr ohne Weiteres vereinbar zu sein.</p>
<h2>Digitale Zusammenarbeit braucht bessere Tools!</h2>
<p>Für eine effiziente Zusammenarbeit mit Kollegen und im Team müssten Abstimmungsprozesse und gemeinsames Arbeiten an Dokumenten vereinfacht werden. Die Digital Working Studie zeigt deutlich, dass kollaboratives Arbeiten oft noch sehr umständlich ist. Über 60 Prozent der Befragten gaben an, dass das gemeinsame Erstellen von Dokumenten im Team zu umständlich und zeitaufwendig sei. Mehr als die Hälfte würden ihre Arbeit häufiger mit den Kollegen teilen, wenn das Unternehmen effizientere Tools für die gemeinsame Arbeit an Dokumenten bereitstellen würde. Digitalisierung kann dabei helfen, Prozesse und Abstimmungen zu optimieren und auch zeit- und ortsübergreifend stattfinden zu lassen. Das steigere die Effizienz und nicht zuletzt auch die Flexibilität.</p>
<div id="attachment_579752950" style="width: 486px" class="wp-caption alignnone"><img class="wp-image-579752950 size-full" src="https://entwickler.de/wp-content/uploads/2016/11/lala2.png" alt="IT-Sicherheit im Büro und Homeoffice" width="476" height="444" srcset="https://entwickler.de/wp-content/uploads/2016/11/lala2.png 476w, https://entwickler.de/wp-content/uploads/2016/11/lala2-86x80.png 86w, https://entwickler.de/wp-content/uploads/2016/11/lala2-150x140.png 150w, https://entwickler.de/wp-content/uploads/2016/11/lala2-90x84.png 90w, https://entwickler.de/wp-content/uploads/2016/11/lala2-200x187.png 200w, https://entwickler.de/wp-content/uploads/2016/11/lala2-220x205.png 220w, https://entwickler.de/wp-content/uploads/2016/11/lala2-64x60.png 64w, https://entwickler.de/wp-content/uploads/2016/11/lala2-214x200.png 214w, https://entwickler.de/wp-content/uploads/2016/11/lala2-300x280.png 300w, https://entwickler.de/wp-content/uploads/2016/11/lala2-429x400.png 429w, https://entwickler.de/wp-content/uploads/2016/11/lala2-350x326.png 350w, https://entwickler.de/wp-content/uploads/2016/11/lala2-110x103.png 110w, https://entwickler.de/wp-content/uploads/2016/11/lala2-72x67.png 72w, https://entwickler.de/wp-content/uploads/2016/11/lala2-70x65.png 70w, https://entwickler.de/wp-content/uploads/2016/11/lala2-230x215.png 230w" sizes="(max-width: 476px) 100vw, 476px" /><p class="wp-caption-text">IT-Sicherheit im Büro und Homeoffice. Quelle: Digital Working Report 2016</p></div>
<h2>Digitalisierung und IT-Sicherheit</h2>
<p>Der Digital Working Report 2016 belegt ferner, dass das Thema IT-Sicherheit sowohl im Büro aus auch Homeoffice nach wie vor noch vernachlässigt wird. Beispielsweise nutzen 25 Prozent der Befragten im Homeoffice keine Antivirussoftware, im Büro sind es noch 30 Prozent. Backups führen bisher nur je 56 Prozent durch. Leider räumt ein Großteil der Befragten auch Sicherheitsversäumnisse im Umgang mit mobilen Arbeitsgeräten ein: 77 Prozent erlauben auf ihren dienstlich genutzten mobilen Geräten die automatische Wiedereinwahl in öffentliche WLAN-Netze, 71 Prozent haben keine Antivirenprogramme für ihre dienstlich genutzten mobilen Geräte und 64 Prozent haben keinen Passwortschutz eingerichtet. Hier drängt der große Wunsch nach mehr Mobilität die Sicherheit von Daten und Dokumenten in den Hintergrund.</p>
<h2>Verschenktes Potenzial</h2>
<p>Insgesamt wird deutlich, dass die Möglichkeiten, die <a href="https://entwickler.de/online/startups/digitalisierung-ist-chefsache-46203.html" target="_blank">Digitalisierung</a> für den Arbeitsbereich bieten kann, noch längst nicht ausgeschöpft werden. Hier wird viel Potenzial verschenkt – aus den verschiedensten Gründen wie sich herausstellt.</p>
<p>Die vielleicht überraschendste Erkenntnis der Studie: Vorbehalte gegenüber Digitalisierung sind keine Frage des Alters. Auch die jüngere, bereits digital aufgewachsene Generation ist Digitalisierung gegenüber nicht unbedingt aufgeschlossener eingestellt als ihre älteren Kollegen.</p>
<p>Die Ergebnisse des Digital Working Reports scheinen einen Kompromiss darzulegen: Wenn die Arbeitnehmer sich auf digitaleres Arbeiten einlassen, kann auch die Flexibilität gesteigert werden. Mehr Flexibilität wiederum macht den Arbeitnehmer glücklich und kann bessere Produktivität für das Unternehmen erzielen.</p>
<p>Durch Digitalisierung begegnen wir nicht etwa einer vermeintlichen Vereinfachung von Arbeitsweisen, sondern viel mehr einem gesellschaftlichen, kulturellen Wandel. Unternehmen müssten gemeinsam mit ihren Mitarbeitern die Rahmenbedingungen für eine Unternehmenskultur 4.0 gestalten, um produktiv und innovativ zu bleiben.</p>

            <div class="visible-xs col-xs-12"><section class="sands-article-sharer section">
    <div class="socials-share">
        <a target="_blank" data-shareto="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://entwickler.de/?p=579752937" class="social-share share-facebook">
            <i class="fa fa-facebook"></i>
        </a>
        <a target="_blank" data-shareto="Twitter" href="https://twitter.com/home?status=Ich+empfehle+diesen+Artikel%3A+https%3A%2F%2Fentwickler.de%2F%3Fp%3D579752937" class="social-share share-twitter">
            <i class="fa fa-twitter"></i>
        </a>
        <a target="_blank" data-shareto="Google" href="https://plus.google.com/share?url=https://entwickler.de/?p=579752937" class="social-share share-google-plus">
            <i class="fa fa-google-plus"></i>
        </a>
        <a target="_blank" data-shareto="XING" href="https://www.xing.com/spi/shares/new?url=https://entwickler.de/?p=579752937&amp;title=http%3A%2F%2FDigital%2520Working%2520Report%25202016%2520%E2%80%93%2520viel%2520verschenktes%2520Digitalisierungspotenzial&amp;description=Der+Digital+Working+Report+2016+kommt+zu+der+Erkenntnis%2C+dass+Unternehmen+die+M%C3%B6glichkeiten+der+Digitalisierung+%28noch%29+nicht+optimal+nutzen.+Vor+allem+das+Potenzial+zu+mehr+Flexibilit%C3%A4t+durch+Digitalisierung+wird+durch+Arbeitgeber+und+Arbeitnehmer+nur+eingeschr%C3%A4nkt+ausgesch%C3%B6pft.&amp;source=http%3A%2F%2Fentwickler.de" class="social-share share-xing">
            <i class="fa fa-xing"></i>
        </a>
        <a target="_blank" data-shareto="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://entwickler.de/?p=579752937&amp;title=http%3A%2F%2FDigital%2520Working%2520Report%25202016%2520%E2%80%93%2520viel%2520verschenktes%2520Digitalisierungspotenzial&amp;summary=Der+Digital+Working+Report+2016+kommt+zu+der+Erkenntnis%2C+dass+Unternehmen+die+M%C3%B6glichkeiten+der+Digitalisierung+%28noch%29+nicht+optimal+nutzen.+Vor+allem+das+Potenzial+zu+mehr+Flexibilit%C3%A4t+durch+Digitalisierung+wird+durch+Arbeitgeber+und+Arbeitnehmer+nur+eingeschr%C3%A4nkt+ausgesch%C3%B6pft.&amp;source=http%3A%2F%2Fentwickler.de" class="social-share share-linkedin">
            <i class="fa fa-linkedin"></i>
        </a>
    </div>
    <!--<div class="article-shorturl">
        <input type="text" id="shorturl" class="shorturl" data-clipboard-text="https://entwickler.de/?p=579752937" value="https://entwickler.de/?p=579752937">
    </div>-->
</section>
<div class="dummy-share-block"></div></div>
    
            <div class="clearfix"></div>
        <div class="article-tags">
            <a href="https://entwickler.de/tag/digitalisierung" rel="tag">digitalisierung</a><a href="https://entwickler.de/tag/entwicklerjobs" rel="tag">entwicklerjobs</a>        </div>
        <div id="end-content"></div>

</section>

<section class="popup-post">
    <strong class="popup-heading">Unsere Redaktion empfiehlt:</strong>
    <div class="popup-content">
                <figure class="thumb">
            <a href="https://entwickler.de/online/agile/softwareentwicklung-architektur-analogie-mannschaftsspiel-579747738.html"><img src="https://entwickler.de/wp-content/uploads/2016/11/softwareentwicklung-mannschaft-90x45.jpg" alt=""></a>
        </figure>
                <h3 class="post-title"><a href="https://entwickler.de/online/agile/softwareentwicklung-architektur-analogie-mannschaftsspiel-579747738.html">Warum Architektur nicht zur agilen Softwareentwicklung passt [Teil 2]</a></h3>
    </div>
    <a href="#" class="popup-close"><i class="fa fa-close"></i></a>
</section>


<section id="related-post" class="post-three-columns post-columns section">
    <div class="row clearfix">

        <div class="col-md-12 section-heading-wrapper">
            <h3 class="section-heading">Relevante <strong>Beiträge</strong></h3>
        </div>
    </div>

        <div class="row clearfix relatedfix">
        <div class="col-md-4">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="https://entwickler.de/online/agile/softwareentwicklung-architektur-analogie-mannschaftsspiel-579747738.html" class="">
                    <img class='lazyOwl unveil' src='https://entwickler.de/wp-content/themes/entwicklerDE/public/placeholder/450x225.png' data-src='https://entwickler.de/wp-content/uploads/2016/11/softwareentwicklung-mannschaft-300x150.jpg' alt='Warum Architektur nicht zur agilen Softwareentwicklung passt [Teil 2]'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="https://entwickler.de/online/agile/softwareentwicklung-architektur-analogie-mannschaftsspiel-579747738.html">Warum Architektur nicht zur agilen Softwareentwicklung passt [Teil 2]</a></h1>
                    <div class="post-meta">
                        <span class="post-author">Von                            <a href="https://entwickler.de/author/6v62h" rel="author">Jürgen Lampe</a>
                        </span>
                        <time class="post-date" datetime="2016-12-15 08:23:33">
                            1 Woche online                        </time>
                    </div>
                </header>
            </article>
        </div>
        
        <div class="col-md-4">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="https://entwickler.de/online/agile/softwareentwicklung-architektur-analogie-passt-nicht-184093.html" class="">
                    <img class='lazyOwl unveil' src='https://entwickler.de/wp-content/themes/entwicklerDE/public/placeholder/450x225.png' data-src='https://entwickler.de/wp-content/uploads/2015/10/digital-architecture-300x150.jpg' alt='Warum Architektur nicht zur agilen Softwareentwicklung passt [Teil 1]'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="https://entwickler.de/online/agile/softwareentwicklung-architektur-analogie-passt-nicht-184093.html">Warum Architektur nicht zur agilen Softwareentwicklung passt [Teil 1]</a></h1>
                    <div class="post-meta">
                        <span class="post-author">Von                            <a href="https://entwickler.de/author/6v62h" rel="author">Jürgen Lampe</a>
                        </span>
                        <time class="post-date" datetime="2016-12-12 11:55:02">
                            2 Wochen online                        </time>
                    </div>
                </header>
            </article>
        </div>
        
        <div class="col-md-4">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="https://entwickler.de/online/agile/evolution-von-agilen-teams-enzler-579754348.html" class="">
                    <img class='lazyOwl unveil' src='https://entwickler.de/wp-content/themes/entwicklerDE/public/placeholder/450x225.png' data-src='https://entwickler.de/wp-content/uploads/2016/12/urs-enzler-300x150.jpg' alt='Evolution von agilen Teams'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="https://entwickler.de/online/agile/evolution-von-agilen-teams-enzler-579754348.html">Evolution von agilen Teams</a></h1>
                    <div class="post-meta">
                        <span class="post-author">Von                            <a href="https://entwickler.de/author/mascha-schnellbacher" rel="author">Mascha Schnellbacher</a>
                        </span>
                        <time class="post-date" datetime="2016-12-06 11:16:17">
                            2 Wochen online                        </time>
                    </div>
                </header>
            </article>
        </div>
        </div> <!-- related fix --><div class="row clearfix relatedfix">
        <div class="col-md-4">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="https://entwickler.de/online/agile/verteilte-teams-probleme-loesungen-effizienz-298839.html" class="">
                    <img class='lazyOwl unveil' src='https://entwickler.de/wp-content/themes/entwicklerDE/public/placeholder/450x225.png' data-src='https://entwickler.de/wp-content/uploads/2016/10/verteilte-teams-300x150.jpg' alt='Verteilte Teams: Probleme und Lösungsansätze für mehr Effizienz'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="https://entwickler.de/online/agile/verteilte-teams-probleme-loesungen-effizienz-298839.html">Verteilte Teams: Probleme und Lösungsansätze für mehr Effizienz</a></h1>
                    <div class="post-meta">
                        <span class="post-author">Von                            <a href="https://entwickler.de/author/8x85d" rel="author">Erik Kaiser</a>
                        </span>
                        <time class="post-date" datetime="2016-11-23 09:44:17">
                            1 Monat online                        </time>
                    </div>
                </header>
            </article>
        </div>
        
        <div class="col-md-4">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="https://entwickler.de/online/agile/agile-commitment-agilitaet-579750551.html" class="">
                    <img class='lazyOwl unveil' src='https://entwickler.de/wp-content/themes/entwicklerDE/public/placeholder/450x225.png' data-src='https://entwickler.de/wp-content/uploads/2016/11/basta-frank-duesterbeck-300x150.jpg' alt='Agil ist nicht gleich agil!  Auf das Commitment kommt es an!'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="https://entwickler.de/online/agile/agile-commitment-agilitaet-579750551.html">Agil ist nicht gleich agil!  Auf das Commitment kommt es an!</a></h1>
                    <div class="post-meta">
                        <span class="post-author">Von                            <a href="https://entwickler.de/author/christophebert" rel="author">Christoph Ebert</a>
                        </span>
                        <time class="post-date" datetime="2016-11-22 09:52:43">
                            1 Monat online                        </time>
                    </div>
                </header>
            </article>
        </div>
        
        <div class="col-md-4">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="https://entwickler.de/online/agile/user-story-testen-schneiden-579747565.html" class="">
                    <img class='lazyOwl unveil' src='https://entwickler.de/wp-content/themes/entwicklerDE/public/placeholder/450x225.png' data-src='https://entwickler.de/wp-content/uploads/2016/11/ina_einemann_basta-1-300x150.png' alt='Testen fängt beim Schneiden an – User Stories richtig nutzen'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="https://entwickler.de/online/agile/user-story-testen-schneiden-579747565.html">Testen fängt beim Schneiden an – User Stories richtig nutzen</a></h1>
                    <div class="post-meta">
                        <span class="post-author">Von                            <a href="https://entwickler.de/author/mascha-schnellbacher" rel="author">Mascha Schnellbacher</a>
                        </span>
                        <time class="post-date" datetime="2016-11-15 09:26:47">
                            1 Monat online                        </time>
                    </div>
                </header>
            </article>
        </div>
        </div> <!-- related fix -->
</section>


        <section id="comments" class="comment-wrapper section"><h3 class='comment-heading'>Meinungen zu diesem Beitrag</h3>            <div id="disqus_thread"></div>
        </section>    </article>
    <!-- Side Ads -->

  


<div id="sidecontent-promotion" class="container">
        <!-- entwickler.de_skyscraper1_Wordpress -->
                <div id='div-gpt-ad-1423481258370-6' class='skyad-right' style="margin-top: 21px;">
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423481258370-6'); });
                </script>
                </div>
</div>


</div>

                    <!-- FOOTER -->
<footer id="footer">
    <div id="footer-content" class="container clearfix">
                        <aside class="col-md-3 column"> <div class="footer-widget widget_nav_menu" id="nav_menu-9"><h2 class="widget-title">Online</h2><div class="menu-online-container"><ul id="menu-online" class="menu"><li id="menu-item-112715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112715"><a href="http://jaxenter.de">JAXenter.de</a></li>
<li id="menu-item-112716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112716"><a href="http://jaxenter.com">JAXenter.com</a></li>
</ul></div></div> </aside>
                <aside class="col-md-3 column"> <div class="footer-widget widget_nav_menu" id="nav_menu-10"><h2 class="widget-title">Magazine</h2><div class="menu-magazine-container"><ul id="menu-magazine" class="menu"><li id="menu-item-112718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112718"><a href="http://entwickler.de/php-magazin">PHP Magazin</a></li>
<li id="menu-item-112722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112722"><a href="http://windowsdeveloper.de/shop">Windows Developer</a></li>
<li id="menu-item-149283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149283"><a href="http://entwickler.de/entwickler-magazin">Entwickler Magazin</a></li>
<li id="menu-item-149282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149282"><a href="http://entwickler.de/mobile-technology">Mobile Technology</a></li>
<li id="menu-item-112723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112723"><a href="http://windowsdeveloper.de/shop">SharePoint Kompendium</a></li>
<li id="menu-item-112719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112719"><a href="https://jaxenter.de/magazine/java-magazin">Java Magazin</a></li>
<li id="menu-item-112720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112720"><a href="https://jaxenter.de/magazine/eclipse-magazin">Eclipse Magazin</a></li>
<li id="menu-item-112721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112721"><a href="https://jaxenter.de/magazine/business-technology">Business Technology</a></li>
</ul></div></div> </aside>
                <aside class="col-md-3 column"> <div class="footer-widget widget_nav_menu" id="nav_menu-11"><h2 class="widget-title">Konferenzen</h2><div class="menu-konferenzen-container"><ul id="menu-konferenzen" class="menu"><li id="menu-item-112724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112724"><a href="https://jax.de">JAX</a></li>
<li id="menu-item-112725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112725"><a href="https://basta.net">BASTA!</a></li>
<li id="menu-item-112726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112726"><a href="https://phpconference.com">International PHP Conference</a></li>
<li id="menu-item-112727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112727"><a href="https://webtechcon.de">WebTech Conference</a></li>
<li id="menu-item-112728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112728"><a href="https://webinale.de">webinale</a></li>
<li id="menu-item-112729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112729"><a href="https://mobiletechcon.de/">MobileTech Conference</a></li>
<li id="menu-item-173190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173190"><a href="https://iotcon.de/">Internet of Things Conference</a></li>
<li id="menu-item-173189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173189"><a href="http://devopsconference.de/de/">DevOpsCon</a></li>
</ul></div></div> </aside>
                <aside class="col-md-3 column"> <div class="footer-widget">
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div id="html_javascript_adder-15" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<p class="widget-title">S&S Media</p>
<div class="menu-konferenzen-container">
	<ul id="menu-konferenzen-4" class="menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113724"><a href="http://sandsmedia.com/de/unternehmen">Über S&amp;S Media</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113725"><a href="http://entwickler-akademie.de/">Entwickler Akademie</a></li>
	</ul>
</div>
</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->
 </div></aside>
            <aside class="col-md-12 column"> 
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div id="html_javascript_adder-14" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<ul id="menu-footer-impressum" class="menu"><li id="menu-item-112731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112731"><a href="http://sandsmedia.com/">Software &amp; Support Media GmbH</a></li>
<li id="menu-item-112732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112732"><a href="/impressum">Impressum</a></li>
<li id="menu-item-112733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112733"><a href="/datenschutz">Datenschutz</a></li>
<li id="menu-item-123344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123344"><a href="/entwicklerde_agb">AGB</a></li>
<li id="menu-item-112842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112842"><a href="/lieferkonditionen">Lieferkonditionen</a></li>
</ul>
</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->
</aside>
    </div>
    <!-- /.footer-wrapper -->

    <div class="footer-bottom container center" >
	
                <p class="copyright"></p>
    </div>
    <!-- /.footer-bottom -->
</footer>
<!-- /#footer -->                    </div>
                    <div class="ajax-overlay">
                        <div id="postloader"></div>
                    </div>
                </div>
            </div>
                <div id="gmw-cl-form-wrapper" class="gmw-cl-form-wrapper"><span id="gmw-cl-close-btn">X</span><form id="gmw-cl-form" name="gmw_cl_form" onsubmit="return false"><div id="gmw-cl-info-wrapper"><div id="gmw-cl-location-message">- Gib Deinen Standort ein -</div><div id="gmw-cl-input-fields"><input type="text" name="gmw-cl_address" id="gmw-cl-address" value="" placeholder="zipcode or full address..." /><input id="gmw-cl-submit-address" type="submit" value="go" /></div><div> - or - </div><div id="gmw-cl-get-location"><a href="#" id="gmw-cl-trigger" >Erhalte Deinen aktuellen Standort</a></div></div><div id="gmw-cl-respond-wrapper" style="display:none;"><div id="gmw-cl-spinner"><img src="https://entwickler.de/wp-content/plugins/geo-my-wp/assets/images/gmw-loader.gif" /></div><div id="gmw-cl-message"></div><div id="gmw-cl-map" style="width:100%;height:100px;display:none;"></div></div></form></div><div id="gmw-cl-hidden-form-wrapper">
                    <form id="gmw-cl-hidden-form" method="post">
                        <input type="hidden" id="gmw-cl-street" 		   name="gmw_cl_location[street]" value="" />
                        <input type="hidden" id="gmw-cl-city"   		   name="gmw_cl_location[city]" value="" />
                        <input type="hidden" id="gmw-cl-state" 			   name="gmw_cl_location[state]" value="" />
                        <input type="hidden" id="gmw-cl-state-long" 	   name="gmw_cl_location[state_long]" value="" />
                        <input type="hidden" id="gmw-cl-zipcode" 		   name="gmw_cl_location[zipcode]" value="" />
                        <input type="hidden" id="gmw-cl-country" 		   name="gmw_cl_location[country]" value="" />
                        <input type="hidden" id="gmw-cl-country-long" 	   name="gmw_cl_location[country_long]" value="" />
                        <input type="hidden" id="gmw-cl-org-address" 	   name="gmw_cl_location[address]" value="" />
                        <input type="hidden" id="gmw-cl-formatted-address" name="gmw_cl_location[formatted_address]" value="" />
                        <input type="hidden" id="gmw-cl-lat" 			   name="gmw_cl_location[lat]" value="" />
                        <input type="hidden" id="gmw-cl-lng" 			   name="gmw_cl_location[lng]" value="" />
                        <input type="hidden" id="gmw-cl-action" 		   name="gmw_cl_action" value="post" />
                    </form>
                </div><script type="text/javascript">
jQuery(document).ready(function($) {

    //declare new map options array for form ID 1
    gmwMapOptions['1'] = []; 
    gmwMapOptions['1']['styles'] = [
    {
        "featureType": "landscape",
        "stylers": [
            {
                "color": "#f2f2f2"
            }
        ]
    },
    {
        "featureType": "road",
        "stylers": [
            {
                "saturation": -100
            },
            {
                "lightness": 45
            }
        ]
    },
    {
        "featureType": "road.highway",
        "stylers": [
            {
                "visibility": "simplified"
            }
        ]
    },
    {
        "featureType": "road.arterial",
        "elementType": "labels.icon",
        "stylers": [
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "labels.text.fill",
        "stylers": [
            {
                "color": "#444444"
            }
        ]
    },
    {
        "featureType": "transit",
        "stylers": [
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "poi",
        "stylers": [
            {
                "visibility": "off"
            }
        ]
    }
]
});
</script>
<style type="text/css">
            h2.frq-main-title{
               font-size: 18px;
            }
            .hrf-entry{
               border:none !important;
               margin-bottom: 0px !important;
               padding-bottom: 0px !important;
            }
            .hrf-content{
               display:none;
               color: #444444;
               background: #ffffff;
               font-size: 14px;
               padding: 10px;
               padding-left: 50px;
               word-break: normal;
            }
            h3.hrf-title{
               font-size: 18px ;
               color: #444444;
               background: #ffffff;
               padding: 10px ;
               padding-left: 50px;
               margin: 0;
               -webkit-touch-callout: none;
               -webkit-user-select: none;
               -khtml-user-select: none;
               -moz-user-select: none;
               -ms-user-select: none;
               user-select: none;
               outline-style:none;
            }
            .hrf-title.close-faq{
               cursor: pointer;
            }
            .hrf-title.close-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 8px;
               margin-right: 12px;
               margin-left: -42px;
               background: #444444 url(https://entwickler.de/wp-content/plugins/html5-responsive-faq/images/open.png) no-repeat center center;
            }
            }.hrf-title.open-faq{
            
            }
            .hrf-title.open-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 8px;
               margin-right: 12px;
               margin-left: -42px;
               background: #444444 url(https://entwickler.de/wp-content/plugins/html5-responsive-faq/images/close.png) no-repeat center center;
            }
            .hrf-entry p{
            
            }
            .hrf-entry ul{
            
            }
            .hrf-entry ul li{
            
            }</style>


    <div id="wpfront-scroll-top-container"><img src="https://entwickler.de/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" /></div>
    <script type="text/javascript">if(typeof wpfront_scroll_top == "function") wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2});</script>    <script></script>
    <script type="text/javascript">
	  jQuery(document).ready(function ($) {

//custom validation rule
$.validator.addMethod("customemail", 
    function(value, element) {
	return /^\w+([-+.']\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*$/.test(value);
    }, 
    "Sorry, I've enabled very strict email validation"
);


        $('#commentform').validate({
          rules: {
            author: {
              required: true,
              minlength: 2
            },
  //          email: {
  //            required: true,
  //            email: true
  //		},
	      email: {
                required:  {
                    depends:function(){
                        $(this).val($.trim($(this).val()));
                        return true;
                    }   
                },
                customemail: true
            },
            comment: {
              required: true,
              minlength: 1
            }
          },
          messages: {
            author: "Bitte geben Sie einen Namen an.",
            email: "Bitte geben Sie eine gültige Email-Adresse an.",
            comment: "Bitte geben Sie einen Kommentar an."
          },
          errorElement: "div",
          errorPlacement: function (error, element) {
            element.after(error);
          }

        });
      });
    </script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shCore.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushAS3.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushBash.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushColdFusion.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushClojure.js?ver=20090602'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushCpp.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushCSharp.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushCss.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushDelphi.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushDiff.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushErlang.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushFSharp.js?ver=20091003'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushGroovy.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushJava.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushJavaFX.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushJScript.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushLatex.js?ver=20090613'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushMatlabKey.js?ver=20091209'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushObjC.js?ver=20091207'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPerl.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPhp.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPlain.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPowerShell.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPython.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushR.js?ver=20100919'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushRuby.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushScala.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushSql.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushVb.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushXml.js?ver=3.0.9b'></script>
<script type='text/javascript'>
	(function(){
		var corecss = document.createElement('link');
		var themecss = document.createElement('link');
		var corecssurl = "https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/styles/shCore.css?ver=3.0.9b";
		if ( corecss.setAttribute ) {
				corecss.setAttribute( "rel", "stylesheet" );
				corecss.setAttribute( "type", "text/css" );
				corecss.setAttribute( "href", corecssurl );
		} else {
				corecss.rel = "stylesheet";
				corecss.href = corecssurl;
		}
		document.getElementsByTagName("head")[0].insertBefore( corecss, document.getElementById("syntaxhighlighteranchor") );
		var themecssurl = "https://entwickler.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/styles/shThemeDefault.css?ver=3.0.9b";
		if ( themecss.setAttribute ) {
				themecss.setAttribute( "rel", "stylesheet" );
				themecss.setAttribute( "type", "text/css" );
				themecss.setAttribute( "href", themecssurl );
		} else {
				themecss.rel = "stylesheet";
				themecss.href = themecssurl;
		}
		//document.getElementById("syntaxhighlighteranchor").appendChild(themecss);
		document.getElementsByTagName("head")[0].insertBefore( themecss, document.getElementById("syntaxhighlighteranchor") );
	})();
	SyntaxHighlighter.config.strings.expandSource = '+ Quelltext aufklappen';
	SyntaxHighlighter.config.strings.help = '?';
	SyntaxHighlighter.config.strings.alert = 'SyntaxHighlighter\n\n';
	SyntaxHighlighter.config.strings.noBrush = 'Keine Syntax-Datei vorhanden für: ';
	SyntaxHighlighter.config.strings.brushNotHtmlScript = 'Die Syntax-Datei ist nicht für die „htmlscript” Option konfiguriert: ';
	SyntaxHighlighter.defaults['pad-line-numbers'] = false;
	SyntaxHighlighter.defaults['toolbar'] = false;
	SyntaxHighlighter.all();
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://entwickler.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://entwickler.de/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=230&#038;height=0&#038;ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://entwickler.de/wp-content/themes/entwicklerDE/assets/js/jquery.validate.min.js?ver=1.10.0'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/entwickler.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/bootstrap-for-contact-form-7/assets/scripts.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/sands-top-article-slider/assets/top-article-slider.js?ver=1.0.0'></script>
<script type='text/javascript' src='//entwickler.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/online\/agile\/digital-working-report-2016-digitalisierung-579752937.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//entwickler.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='//entwickler.de/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/online\/agile\/digital-working-report-2016-digitalisierung-579752937.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//entwickler.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/entwickler.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Untertitel","None":"None","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://entwickler.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://entwickler.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/themes/entwicklerDE/public/js/plugins.js?ver=beta'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/themes/entwicklerDE/public/js/html5shiv.min.js?ver=beta'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jmagzoption = {"ajaxurl":"https:\/\/entwickler.de\/wp-admin\/admin-ajax.php","copyclipboard":" URL kopieren f\u00fcr clipboard","shareto":"Artikel teilen hit","gacode":"","usezoom":"1","ismobile":"","commentscript":"disqus","disqus_shortname":"entwicklermagazin","fbapps":"125823254276164","isie":"","postid":"579752937","isblog":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://entwickler.de/wp-content/themes/entwicklerDE/public/js/main.js?ver=beta'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/themes/entwicklerDE/public//js/zeroclipboard/ZeroClipboard.min.js?ver=beta'></script>
<script type='text/javascript' src='https://entwickler.de/wp-content/themes/entwicklerDE/public/js/ajax-post.js?ver=beta'></script>
<script type='text/javascript' src='https://entwickler.de/wp-includes/js/comment-reply.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://entwickler.de/wp-includes/js/wp-embed.min.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmwSettings = {"general_settings":{"google_api":"AIzaSyA9QVPRKdNm3gpEd2_JmnD4n6U8tW2RFuk","js_geocode":"1","language_code":"DE","country_code":"DE","results_page":"191273","url_px":"gmw_","auto_locate":false},"post_types_settings":{"edit_post_zoom_level":"7","edit_post_latitude":"40.7115441","edit_post_longitude":"-74.01348689999998","post_types":["jobpost"]}};
var gmwMapOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://entwickler.de/wp-content/plugins/geo-my-wp/assets/js/gmw.min.js?ver=2.6.4'></script>
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PJK98V"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PJK98V');</script>
	<!-- End Google Tag Manager -->
    <script type="text/javascript">
    	</script>
    
	<!-- End Google Tag Manager -->
    </body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced

 Served from: entwickler.de @ 2016-12-23 10:22:04 by W3 Total Cache -->