#eol

PHP 5.5 EoL

Allen war es klar; es ist schließlich nicht so, als wäre die folgende Tatsache erst seit gestern bekannt: PHP 5.5 hat sein EoL erreicht Es ist also dringend an der Zeit, ein Update in Betracht zu ziehen.

X
- Gib Deinen Standort ein -
- or -